<!DOCTYPE html>
<!-- jsn_megazine_pro 1.0.4 -->
<html lang="es-es" dir="ltr">
<head>
	  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="tercera linea, nacionalismo, corporativismo" />
  <meta name="author" content="Super Usuario" />
  <meta name="description" content="Portal de informacion para no loquitos" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Hacia adonde va Trump</title>
  <link href="/templates/jsn_megazine_pro/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/index.php?option=com_uniform&amp;view=form&amp;task=generateStylePages&amp;form_id=2" />
<link rel="stylesheet" href="/cache/jsn_megazine_pro/da1088ba2c859abab0b0e6e878426134.css" />
<link rel="stylesheet" href="/plugins/jsnimageshow/themeclassic/assets/js/galleria/themes/classic/galleria.classic.css" />
<link rel="stylesheet" href="/cache/jsn_megazine_pro/e48bf2654a79fecdd5e85f8675041d68.css" /><style type="text/css">
		div.jsn-modulecontainer ul.menu-mainmenu ul,
		div.jsn-modulecontainer ul.menu-mainmenu ul li {
			width: 250px;
		}
		div.jsn-modulecontainer ul.menu-mainmenu > li > ul {
			margin-left: -125px;
			left: 80%;
		}
		div.jsn-modulecontainer ul.menu-mainmenu > li:hover > ul {
			left: 50%;
		}
		div.jsn-modulecontainer ul.menu-mainmenu ul ul {
				margin-left: 250px;
			
		}
		div.jsn-modulecontainer ul.menu-mainmenu li.jsn-submenu-flipback ul ul {
		
				right: 250px;
			
		}
		#jsn-pos-toolbar div.jsn-modulecontainer ul.menu-mainmenu ul ul {
		
				margin-right: 250px;
				margin-left : auto;
				right:125px; 
				
		}
	
	div.jsn-modulecontainer ul.menu-sidemenu ul,
	div.jsn-modulecontainer ul.menu-sidemenu ul li {
		width: 250px;
	}
	div.jsn-modulecontainer ul.menu-sidemenu li ul {
		right: -250px;
	}
	body.jsn-direction-rtl div.jsn-modulecontainer ul.menu-sidemenu li ul {
		left: -250px;
		right: auto;
	}
	div.jsn-modulecontainer ul.menu-sidemenu ul ul {
		margin-left: 250px;
	}#jsn-themeclassic-jsgallery-fR76V{
	    			width: 100%;
	    			background-color: #000000;
	    			display:inline-table;
				}
#jsn-themeclassic-jsgallery-fR76V .galleria-container {
	    			margin: 0 auto;
	    			padding: 0;
	    			background: #595959;
	    			border: 0px solid #cccccc;
					-webkit-border-radius: 0px;
					-moz-border-radius: 0px;
					border-radius: 0px;
					height: 450px;
				}
#jsn-themeclassic-jsgallery-fR76V .galleria-container .galleria-stage{
	    			position: absolute;
				    top:5%;
				    bottom: 5%;
				    left: 5%;
				    right: 5%;
				    overflow:hidden;
				}
#jsn-themeclassic-jsgallery-fR76V .galleria-container .galleria-image-nav{
				    position: absolute;
				    top: 50%;
				    margin-top: -62px;
				    width: 100%;
				    height: 62px;
				    left: 0;
				}
#jsn-themeclassic-jsgallery-fR76V .galleria-thumbnails .galleria-image {
						border: 2px solid rgba(255, 255, 255, 0.3);
					}
#jsn-themeclassic-jsgallery-fR76V .galleria-thumbnails .galleria-image:hover {
	    			border: 2px solid #ff6200;
	    			filter: alpha(opacity=100);
					-moz-opacity: 1;
					-khtml-opacity: 1;
					opacity: 1;
				}
#jsn-themeclassic-jsgallery-fR76V .galleria-thumbnails .active {
	    			border: 2px solid #ff6200;
	    			filter: alpha(opacity=100);
					-moz-opacity: 1;
					-khtml-opacity: 1;
					opacity: 1;
				}
#jsn-themeclassic-jsgallery-fR76V .galleria-thumbnails  {
					height: 54px;
				}
#jsn-themeclassic-jsgallery-fR76V .galleria-thumbnails-container{
	    			background-color: #000000;
	    			left: 0;
				    right: 0;
				    width: 100%;
				}
#jsn-themeclassic-jsgallery-fR76V .galleria-thumbnails-list {
    				margin-top: 5px;
    				margin-left: 10px;
    				margin-bottom: 5px;
				}
#jsn-themeclassic-jsgallery-fR76V .galleria-carousel .galleria-thumbnails-list {
   	 				margin-left: 30px;
   					margin-right: 30px;
				}
#jsn-themeclassic-jsgallery-fR76V .galleria-thumbnails .galleria-image {
    				width: 60px;
    				height: 50px;
				}
#jsn-themeclassic-jsgallery-fR76V .galleria-thumbnails-container {
					height: 65px;
					bottom: 0;
				}
#jsn-themeclassic-jsgallery-fR76V .galleria-info {
					color: #FFFFFF;
				    display: none;
				    position: absolute;
				    text-align: left;
				    top: 0;
				    width: 100%;
				    z-index: 4;
				    left:0;
				}
#jsn-themeclassic-jsgallery-fR76V .galleria-info .galleria-info-text {
				    background: none repeat scroll 0 0 rgba(0, 0, 0, 0.7);
				    padding: 12px;
				    height: auto;
				}
#jsn-themeclassic-jsgallery-fR76V .galleria-info .galleria-info-text .galleria-info-title{
					font-family: Verdana;
font-size: 12px;
font-weight: bold;
text-align: left;
color: #E9E9E9;
				}
#jsn-themeclassic-jsgallery-fR76V .galleria-info .galleria-info-text .galleria-info-description{
					font-family: Arial;
font-size: 11px;
font-weight: normal;
text-align: left;
color: #AFAFAF;
				}
#jsn-themeclassic-jsgallery-fR76V .galleria-info .galleria-info-text .galleria-info-image-link{
					font-family: Verdana;
font-size: 11px;
font-weight: bold;
text-align: right;
color: #E06614;
				}
#jsn-themeclassic-jsgallery-fR76V .galleria-thumbnails-container .galleria-thumb-nav-right{
					  background-position: -578px 15px;
					  height: 65px;
				}
#jsn-themeclassic-jsgallery-fR76V .galleria-thumbnails-container .galleria-thumb-nav-left{
					  background-position: -495px 15px;
					  height: 65px;
				}
#jsn-themeclassic-jsgallery-fR76V .galleria-thumbnails-container .galleria-thumb-nav-left:hover{
					   background-color: rgba(255, 255, 255, 0.3);
				}
#jsn-themeclassic-jsgallery-fR76V .galleria-thumbnails-container .galleria-thumb-nav-right:hover{
					   background-color: rgba(255, 255, 255, 0.3);
				}

  </style>
  <script src="/cache/jsn_megazine_pro/21e16130504db9bcdaeb2b3c7a12e1bf.js" type="text/javascript"></script>
<script src="/cache/jsn_megazine_pro/055fac9595e4e31ae77b85e348b61511.js" type="text/javascript"></script>
<script src="/media/system/js/modal.js" type="text/javascript"></script>
<script src="/cache/jsn_megazine_pro/3d05fca9333c932b1c456ac81e7e61b5.js" type="text/javascript"></script>
<script src="/cache/jsn_megazine_pro/fdbcda76588187cf52f7a815f3eb3360.js" type="text/javascript"></script>
<script src="/cache/jsn_megazine_pro/680053aed04be5cd22820872f6187501.js" type="text/javascript"></script>
<script src="/cache/jsn_megazine_pro/f36f90309ac0106f22c9d10169992183.js" type="text/javascript"></script>
<script src="/cache/jsn_megazine_pro/45f88e194397295f1c5ed7978ced0af9.js" type="text/javascript"></script>
<script src="/cache/jsn_megazine_pro/476eaa647469fa9ab90214619f2ecde9.js" type="text/javascript"></script>
<script src="/cache/jsn_megazine_pro/6f3439aa40c9fc280913aaf831eb3c9d.js" type="text/javascript"></script>
<script src="/cache/jsn_megazine_pro/21870a3cb9c6b2455cf7f7e1d25d73fb.js" type="text/javascript"></script>
<script src="/cache/jsn_megazine_pro/26b7d485bc7bc6fae1b3d3803138eb06.js" type="text/javascript"></script><script type="text/javascript">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</script>
  <meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.terceralinea.cl/images/articulos/trump2.jpg"/>
<meta property="og:url" content="http://www.terceralinea.cl/index.php?option=com_content&amp;view=article&amp;id=274:trump-2&amp;catid=97:angloamerica&amp;Itemid=435"/>
<meta property="og:title" content="Hacia adonde va Trump"/>
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <link rel="dns-prefetch" href="//images-cdn.ecwid.com/">
  <link rel="dns-prefetch" href="//images.ecwid.com/">
  <link rel="dns-prefetch" href="//app.ecwid.com/">
  
  
  
  
  
  
  
  
  <meta property="og:description" content="Portal de informacion para no loquitos" />
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content=""/>
<meta property="fb:admins" content="2207520000"/>
<meta property="fb:app_id" content="994065287279739"/>
  <script src="//assets.pinterest.com/js/pinit.js" type="text/javascript"></script>
<script src="//platform.linkedin.com/in.js" type="text/javascript"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "es"}</script>

	<!-- html5.js and respond.min.js for IE less than 9 -->
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script>
<script src="/cache/jsn_megazine_pro/e79a7cc08e9f7b5fa08f34d99cb188b6.js" type="text/javascript"></script><![endif]-->
	


<!-- Google Analytics for Joomla 1.6 by Analytics For Joomla v1.0 | http://www.analyticsforjoomla.com/ -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11482977-1']);
  _gaq.push(['_addDevId', 'YogEE'],['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- End of Google Analytics for Joomla 1.6 by Analytics For Joomla v1.0 -->


<link rel="stylesheet" href="/cache/jsn_megazine_pro/65a46e09ec60533d621f30ef4446e530.css" /><script src="/cache/jsn_megazine_pro/50f33a49cbd73db1287844d741862071.js" type="text/javascript"></script><script type="text/javascript">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</script>
<style></style>
</head>
<body id="jsn-master" class="jsn-textstyle-business jsn-color-green jsn-direction-ltr jsn-responsive jsn-mobile jsn-joomla-30  jsn-demo-page jsn-com-content jsn-view-article jsn-itemid-435 jsn-homepage">
	<a name="top" id="top"></a>
		<div id="jsn-page">
			<div id="jsn-header">
			<div id="jsn-header-inner">
				<div id="jsn-logo" class="pull-left">
				<a href="index.php" title=""><img src="images/logo3l.png" alt="" id="jsn-logo-mobile" /><img src="/images/logo3l.png" alt="" id="jsn-logo-desktop" /></a>				</div>
				
				<div id="jsn-headerright" class="pull-right">
									<div id="jsn-social-icons" class="pull-right">
						<ul>
												<li class="facebook">
								<a href="https://web.facebook.com/tercera.linea" title="Facebook" target="_blank">
									Facebook</a>
							</li>
												<li class="twitter">
								<a href="https://twitter.com/TerceraLinea" title="Twitter" target="_blank">
									Twitter</a>
							</li>
												<li class="youtube">
								<a href="http://www.youtube.com/joomlashine" title="YouTube" target="_blank">
									YouTube</a>
							</li>
												<li class="googleplus">
								<a href="https://plus.google.com/u/0/113514818543603704008/posts" title="Google+" target="_blank">
									Google+</a>
							</li>
											</ul>
					</div>
								</div>
				<div class="clearbreak"></div>
			</div>
		</div>
				<div id="jsn-menu">
			<div id="jsn-menu-inner" class="clearafter">
						<div id="jsn-pos-mainmenu" class="pull-left">
					<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><span class="jsn-menu-toggle"><i class="jsn-icon-menu2"></i>Menú</span>
<ul class="menu-mainmenu menu-iconmenu">
<li  class="current active first   "><a class="current clearfix" href="/index.php?option=com_content&amp;view=featured&amp;Itemid=435" title="Start here" >
	<i class="jsn-icon-home "></i>
	<span>
		<span class="jsn-menutitle">Inicio</span><span class="jsn-menudescription">Start here</span>	</span>
</a></li><li  class="  "><a class="clearfix" href="/index.php?option=com_content&amp;view=article&amp;id=162&amp;Itemid=1530" title="The Articles" >
	<i class="jsn-icon-newspaper "></i>
	<span>
		<span class="jsn-menutitle">Tercera Linea</span><span class="jsn-menudescription">The Articles</span>	</span>
</a></li><li  class="parent"><a class="clearfix" href="/index.php?option=com_content&amp;view=article&amp;id=182&amp;Itemid=483" title="Unique" >
	<i class=" "></i>
	<span>
		<span class="jsn-menutitle"><img src="images/iconos/0131-spinner9blanco.png" alt=" Quienes somos" /><span class="image-title"> Quienes somos</span> </span><span class="jsn-menudescription">Unique</span>	</span>
</a><span class="jsn-menu-toggle"><i class="jsn-icon-menu2"></i></span><ul><li  class="first"><a class="clearfix" href="/index.php?option=com_content&amp;view=article&amp;id=164&amp;Itemid=484" >
	<i class=" "></i>
	<span>
		Director	</span>
</a></li><li  class="last"><a class="clearfix" href="/index.php?option=com_content&amp;view=article&amp;id=165&amp;Itemid=485" >
	<i class=" "></i>
	<span>
		Editor	</span>
</a></li></ul></li><li  class=""><a class="clearfix" href="/index.php?option=com_content&amp;view=article&amp;id=163&amp;Itemid=465" title="Eye-catching" >
	<i class=" "></i>
	<span>
		<span class="jsn-menutitle"><img src="images/iconos/0034-libraryblcoan.png" alt="  Hispanoamerica" /><span class="image-title">  Hispanoamerica</span> </span><span class="jsn-menudescription">Eye-catching</span>	</span>
</a></li><li  class="  "><a class="clearfix" href="/index.php?option=com_content&amp;view=article&amp;id=48&amp;Itemid=508" title="Default content" >
	<i class="jsn-icon-joomla "></i>
	<span>
		<span class="jsn-menutitle">Joomla</span><span class="jsn-menudescription">Default content</span>	</span>
</a></li><li  class=""><a class="clearfix" href="/index.php?option=com_users&amp;view=login&amp;Itemid=1965" >
	<i class=" "></i>
	<span>
		Ingreso	</span>
</a></li><li  class="last"><a class="clearfix" href="/index.php?option=com_ecwid&amp;view=ecwid&amp;Itemid=1970" >
	<i class=" "></i>
	<span>
		Libros	</span>
</a></li></ul><div class="clearbreak"></div></div></div></div>
				</div>
							<span id="jsn-desktopswitch">
				<a href="#" onclick="javascript: JSNUtils.setTemplateAttribute('jsn_megazine_pro_','mobile','no'); return false;"></a>
			</span>
			<span id="jsn-mobileswitch">
				<a href="#" onclick="javascript: JSNUtils.setTemplateAttribute('jsn_megazine_pro_','mobile','yes'); return false;"></a>
			</span>
								<div id="jsn-sitetoolspanel" class="jsn-include-color pull-right">
					<ul id="jsn-sitetools-menu">
						<li class="clearafter jsn-sitetool-control">
						<a href="javascript:void(0)"><i class="jsn-icon-cog2"></i></a>
							<ul>
								<li class="clearafter jsn-selector-color jsn-color6">
														<a id="jsn-selector-blue" title="Seleccionar color: Azul" href="#" onclick="javascript: JSNUtils.setTemplateAttribute('jsn_megazine_pro_','color','blue'); return false;" ></a>
														<a id="jsn-selector-red" title="Seleccionar color: Rojo" href="#" onclick="javascript: JSNUtils.setTemplateAttribute('jsn_megazine_pro_','color','red'); return false;" ></a>
														<a id="jsn-selector-green" title="Seleccionar color: Verde" href="#" onclick="javascript: JSNUtils.setTemplateAttribute('jsn_megazine_pro_','color','green'); return false;"  class="current"></a>
														<a id="jsn-selector-violet" title="Seleccionar color: Violeta" href="#" onclick="javascript: JSNUtils.setTemplateAttribute('jsn_megazine_pro_','color','violet'); return false;" ></a>
														<a id="jsn-selector-orange" title="Seleccionar color: Naranja" href="#" onclick="javascript: JSNUtils.setTemplateAttribute('jsn_megazine_pro_','color','orange'); return false;" ></a>
														<a id="jsn-selector-grey" title="Seleccionar color: Gris" href="#" onclick="javascript: JSNUtils.setTemplateAttribute('jsn_megazine_pro_','color','grey'); return false;" ></a>
													</li>
							</ul>
						</li>
					</ul>
				</div>
					</div>
		</div>
				<div id="jsn-body">
					<div id="jsn-promo" class="jsn-haspromoright  row-fluid">
			                    <div id="jsn-pos-promo" class="span9 order1 ">
                        <div class="promo-top jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><!-- JSN IMAGESHOW FREE 4.9.0 - Theme Classic 1.3.8 --><div class="jsn-container"><div class="jsn-gallery"><div style="max-width:100%; margin: 0 auto;"><div id="jsn-themeclassic-jsgallery-fR76V"><div id="jsn-themeclassic-galleria-fR76V">
<a href="http://www.terceralinea.cl/images/articulos/predicciones.jpg"><img title="Las 5 predicciones mas chantas de año nuevo" alt="Las 5 predicciones mas chantas de a&ntilde;o nuevo" shortdesc="" src="http://www.terceralinea.cl/images/jsn_is_thumbs/images/articulos/predicciones.jpg" longdesc="http://terceralinea.cl/images/articulos/predicciones.jpg" /></a>
<a href="http://www.terceralinea.cl/images/articulos/valapariso.jpg"><img title="La tragedia de Valparaiso" alt="La tragedia de Valparaiso" shortdesc="" src="http://www.terceralinea.cl/images/jsn_is_thumbs/images/articulos/valapariso.jpg" longdesc="http://terceralinea.cl/images/articulos/valapariso.jpg" /></a>
<a href="http://www.terceralinea.cl/images/articulos/trump2.jpg"><img title="Hacia adonde va Trump" alt="Hacia adonde va Trump" shortdesc="" src="http://www.terceralinea.cl/images/jsn_is_thumbs/images/articulos/trump2.jpg" longdesc="http://terceralinea.cl/images/articulos/trump2.jpg" /></a>
</div></div></div>
<script type="text/javascript">jsnThemeClassicjQuery(function() {jsnThemeClassicjQuery("#jsn-themeclassic-galleria-fR76V").galleria({autoplay:6000,thumbnails: false,showImagenav: true,showImagenavValue: false,pauseOnInteraction: false,showInfo: true,infoPanelShowTitle: true,infoPanelShowDescription: true,imageClickAction:false,showImageLink:false,loop:true,thumbHeight:50,thumbPosition:"bottom",imageCrop: true,informationPanelClickAction:false,showCounter: false,height:450, initialTransition: "fade", transition: "slide", thumbCrop: false, thumbFit: false, thumbQuality: false, imageTimeout: 300000});});</script><div class="jsn-themeclassic-seocontent">
<div><p>Homepage Slideshow</p><p></p><ul><li><p>Las 5 predicciones mas chantas de año nuevo</p><p><a href="http://terceralinea.cl/images/articulos/predicciones.jpg">http://terceralinea.cl/images/articulos/predicciones.jpg</a></p></li><li><p>La tragedia de Valparaiso</p><p><a href="http://terceralinea.cl/images/articulos/valapariso.jpg">http://terceralinea.cl/images/articulos/valapariso.jpg</a></p></li><li><p>Hacia adonde va Trump</p><p><a href="http://terceralinea.cl/images/articulos/trump2.jpg">http://terceralinea.cl/images/articulos/trump2.jpg</a></p></li></ul></div></div>
</div></div><div class="clearbreak"></div></div></div></div>
                    </div>
			                    <div id="jsn-pos-promo-right" class="span3 order2 ">
						<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
		<div style="direction: rtl; text-align: right ! important"  class="feed">
							<h2 class=" redirect-ltr">
						<a href="http://feeds.feedburner.com/blogspot/XYdWbY" target="_blank">
						POLINESIA   CHILENA</a>
					</h2>
			

	<!-- Show items -->
			<ul class="newsfeed">
									<li>
											<span class="feed-link">
						<a href="http://polinesia-chilena.blogspot.com/2017/01/registro-parcial-de-la-expedicion.html" target="_blank">
						Registro parcial de la expedición canadiense de 1965-66.</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://polinesia-chilena.blogspot.com/2017/01/la-bandera-chilena-de-isla-de-pascua-en.html" target="_blank">
						La "bandera chilena" de isla de Pascua en 1902</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://polinesia-chilena.blogspot.com/2017/01/expedicion-de-la-viracocha-iii.html" target="_blank">
						Expedición de la Viracocha III</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://polinesia-chilena.blogspot.com/2017/01/tupuna-kau-pari-clemente-hereveri.html" target="_blank">
						Tupuna kau pari  (Clemente Hereveri)</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://polinesia-chilena.blogspot.com/2017/01/aniversario-del-viaje-del-manutara.html" target="_blank">
						Aniversario del viaje del Manutara (20.01.1951)</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://polinesia-chilena.blogspot.com/2017/01/articulo-de-chile-forestal-sobre-isla.html" target="_blank">
						Artículo de "Chile Forestal" sobre Isla de Pascua.</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://polinesia-chilena.blogspot.com/2017/01/auspicioso-debut-de-mau-henua.html" target="_blank">
						Auspicioso debut de Ma'u Henua</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://polinesia-chilena.blogspot.com/2017/01/desprestigiado-director-de-conaf.html" target="_blank">
						Desprestigiado Presidente Ejecutivo de CONAF cuestiona a Ma'u Henua</a></span>
					
									</li>
				</ul>
		</div>
	<div class="clearbreak"></div></div></div></div>
                    </div>
								<div class="clearbreak"></div>
			</div>
									<div id="jsn-content" class="jsn-hasright ">
				<div id="jsn-content_inner"  class="row-fluid">
						<div id="jsn-maincontent" class="span9 order1  row-fluid">
					<div id="jsn-maincontent_inner">
								<div id="jsn-centercol" class="span12 order1 "><div id="jsn-centercol_inner">
									<div id="jsn-usermodules1" class="jsn-modulescontainer clearafter">
												<div id="jsn-pos-user1" class="span6">
										<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><div class="svg-wrap">
					<svg width="64" height="64" viewBox="0 0 64 64">
						<path id="arrow-left-1" d="M46.077 55.738c0.858 0.867 0.858 2.266 0 3.133s-2.243 0.867-3.101 0l-25.056-25.302c-0.858-0.867-0.858-2.269 0-3.133l25.056-25.306c0.858-0.867 2.243-0.867 3.101 0s0.858 2.266 0 3.133l-22.848 23.738 22.848 23.738z" />
					</svg>
					<svg width="64" height="64" viewBox="0 0 64 64">
						<path id="arrow-right-1" d="M17.919 55.738c-0.858 0.867-0.858 2.266 0 3.133s2.243 0.867 3.101 0l25.056-25.302c0.858-0.867 0.858-2.269 0-3.133l-25.056-25.306c-0.858-0.867-2.243-0.867-3.101 0s-0.858 2.266 0 3.133l22.848 23.738-22.848 23.738z" />
					</svg>
					<svg width="64" height="64" viewBox="0 0 64 64">
						<path id="arrow-left-2" d="M26.667 10.667q1.104 0 1.885 0.781t0.781 1.885q0 1.125-0.792 1.896l-14.104 14.104h41.563q1.104 0 1.885 0.781t0.781 1.885-0.781 1.885-1.885 0.781h-41.563l14.104 14.104q0.792 0.771 0.792 1.896 0 1.104-0.781 1.885t-1.885 0.781q-1.125 0-1.896-0.771l-18.667-18.667q-0.771-0.813-0.771-1.896t0.771-1.896l18.667-18.667q0.792-0.771 1.896-0.771z" />
					</svg>
					<svg width="64" height="64" viewBox="0 0 64 64">
						<path id="arrow-right-2" d="M37.333 10.667q1.125 0 1.896 0.771l18.667 18.667q0.771 0.771 0.771 1.896t-0.771 1.896l-18.667 18.667q-0.771 0.771-1.896 0.771-1.146 0-1.906-0.76t-0.76-1.906q0-1.125 0.771-1.896l14.125-14.104h-41.563q-1.104 0-1.885-0.781t-0.781-1.885 0.781-1.885 1.885-0.781h41.563l-14.125-14.104q-0.771-0.771-0.771-1.896 0-1.146 0.76-1.906t1.906-0.76z" />
					</svg>
					<svg width="64" height="64" viewBox="0 0 64 64">
						<path id="arrow-left-3" d="M44.797 17.28l0.003 29.44-25.6-14.72z" />
					</svg>
					<svg width="64" height="64" viewBox="0 0 64 64">
						<path id="arrow-right-3" d="M19.203 17.28l-0.003 29.44 25.6-14.72z" />
					</svg>
					<svg width="64" height="64" viewBox="0 0 64 64">
						<path id="arrow-left-4" d="M15.946 48l0.003-10.33 47.411 0.003v-11.37h-47.414l0.003-10.304-15.309 16z" />
					</svg>
					<svg width="64" height="64" viewBox="0 0 64 64">
						<path id="arrow-right-4" d="M48.058 48l-0.003-10.33-47.414 0.003v-11.37h47.418l-0.003-10.304 15.306 16z" />
					</svg>
					<svg width="64" height="64" viewBox="0 0 64 64">
						<path id="arrow-left-5" d="M48 10.667q1.104 0 1.885 0.781t0.781 1.885-0.792 1.896l-16.771 16.771 16.771 16.771q0.792 0.792 0.792 1.896t-0.781 1.885-1.885 0.781q-1.125 0-1.896-0.771l-18.667-18.667q-0.771-0.771-0.771-1.896t0.771-1.896l18.667-18.667q0.771-0.771 1.896-0.771zM32 10.667q1.104 0 1.885 0.781t0.781 1.885-0.792 1.896l-16.771 16.771 16.771 16.771q0.792 0.792 0.792 1.896t-0.781 1.885-1.885 0.781q-1.125 0-1.896-0.771l-18.667-18.667q-0.771-0.771-0.771-1.896t0.771-1.896l18.667-18.667q0.771-0.771 1.896-0.771z" />
					</svg>
					<svg width="64" height="64" viewBox="0 0 64 64">
						<path id="arrow-right-5" d="M29.333 10.667q1.104 0 1.875 0.771l18.667 18.667q0.792 0.792 0.792 1.896t-0.792 1.896l-18.667 18.667q-0.771 0.771-1.875 0.771t-1.885-0.781-0.781-1.885q0-1.125 0.771-1.896l16.771-16.771-16.771-16.771q-0.771-0.771-0.771-1.896 0-1.146 0.76-1.906t1.906-0.76zM13.333 10.667q1.104 0 1.875 0.771l18.667 18.667q0.792 0.792 0.792 1.896t-0.792 1.896l-18.667 18.667q-0.771 0.771-1.875 0.771t-1.885-0.781-0.781-1.885q0-1.125 0.771-1.896l16.771-16.771-16.771-16.771q-0.771-0.771-0.771-1.896 0-1.146 0.76-1.906t1.906-0.76z" />
					</svg>
				</div><div id="jsn-es-slider-2_JUcKtWymSY" class="jsn-es-slider jsn-es-slider-2">

			<div class="jsn-es-viewport">
                <div class="jsn-es-slide-progress">
                    <div class="jsn-es-slide-progress-bar"></div>
                </div>
				<div class="jsn-es-background slider-background"></div>
				<div class="jsn-es-stage">
					<ul class="jsn-es-slides">
						<li class="jsn-es-slide">
							<div class="jsn-es-swiper"></div>
							<div class="jsn-es-background slide-background">
							    <div class="slide-background-effect"></div>
							</div>

							<ul class="jsn-es-items">
								<li class="jsn-es-item">
									<div class="item-offset">
										<div class="item-animation">
											<a class="item-container">
												<div class="item-background jsn-es-background"></div>
												<div class="item-content"></div>
											</a>
										</div>
									</div>
								</li>
							</ul>
						</li>
					</ul>
					<div class="jsn-es-global jsn-es-slide">
						<ul class="jsn-es-items">
							<li class="jsn-es-item">
								<div class="item-offset">
									<div class="item-animation">
										<a class="item-container">
											<div class="item-background jsn-es-background"></div>
											<div class="item-content"></div>
										</a>
									</div>
								</div>
							</li>
						</ul>
					</div>
				</div>
				<div class="jsn-es-nav jsn-es-nav-pagination">
					<ul class="jsn-es-pagination">
						<li><a></a></li>
					</ul>
				</div>
				<nav class="jsn-es-nav jsn-es-nav-buttons">
					<a class="jsn-es-prev prev"></a>
					<a class="jsn-es-next next"></a>
				</nav>
			</div>
		</div><script type="text/javascript">
	    	window["es" + (++EasySlider.counter)] = new EasySlider({
	    			el: "#jsn-es-slider-2_JUcKtWymSY",
	    			model: new ES_Slider({"slides":[{"active":true,"duration":22000,"items":[{"type":"image","name":"Image","aspectRatio":0.6290322580645161,"style_desktop":{"visible":true,"background":{"image":{"src":"images/galeria/LibromusicaRAFAPALCEDECH.png"}},"offset":{"x":41.625,"y":-165},"width":200,"height":320},"style_laptop":{"visible":false},"style_tablet":{"visible":false},"style_mobile":{"visible":false},"animation":{"in":{"delay":570,"transform":{"rotate":{"z":360}},"effect":"rotate-left-360","easing":"easeOutCubic"},"out":{"delay":19090,"duration":3730}},"selected":true},{"type":"text","content":"<div style=\"-webkit-user-select: initial;\">No son solo cantantes,&nbsp;<span style=\"background-color: rgba(255, 255, 255, 0); font-size: inherit; font-weight: inherit; letter-spacing: 0px; text-align: inherit;\">sino que son construcciones mentales del sistema imperante</span></div>","style_desktop":{"visible":true,"offset":{"x":-265,"y":-155},"width":300,"height":170,"font":{"family":"Ultra","size":21,"style":"Normal","color":"#FAF7F6"},"text_shadows":[{"x":-9,"y":4,"blur":6,"color":"#0F0000","inset":false},{"inset":false,"x":9,"y":4,"blur":6,"color":"#100602"}]},"style_laptop":{"visible":false},"style_tablet":{"visible":false},"style_mobile":{"visible":false},"animation":{"out":{"delay":17160,"duration":5100},"in":{"delay":5930}},"active":false,"index":2},{"type":"text","content":"<div style=\"-webkit-user-select: initial;\">El primer libro de Rafael Palacios en Chile</div>","style_desktop":{"visible":true,"offset":{"x":-275,"y":65},"width":290,"height":70,"font":{"family":"Ultra","color":"#FCFAFA","size":21},"text_shadows":[{"x":-4,"y":-4,"blur":6,"color":"#0B0202","inset":false},{"inset":false,"x":4,"y":4,"color":"#0C0502"}]},"style_laptop":{"visible":false},"style_tablet":{"visible":false},"style_mobile":{"visible":false},"animation":{"out":{"delay":18800,"duration":3420},"in":{"delay":7800}},"index":3}],"background":{"color":"#0D0C0C"}}],"layout":{"desktop_w":350,"desktop_h":350,"auto_w":true},"pagination":{"spacing":5},"version":2,"id":2,"title":"imagenes2"}),
	    			rootURL: "http://www.terceralinea.cl/"
	    		});
	    	</script><div class="clearbreak"></div></div></div></div>
									</div>
												<div id="jsn-pos-user2" class="span6">
										<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div  >
	<p><a href="index.php?option=com_content&amp;view=article&amp;id=160:el-lobo-y-los-corderos&amp;catid=91&amp;Itemid=1958"><img src="images/articulos/lobocordero5.jpg" alt="" /></a></p>
<p><a href="index.php?option=com_content&amp;view=article&amp;id=159:regimen-de-partidos-politicos&amp;catid=91&amp;Itemid=1958"><img src="images/articulos/regimen-partidospoliticos5.jpg" alt="" /></a></p>
<p><a href="index.php?option=com_content&amp;view=article&amp;id=161:insubordinacion-y-desarrollo&amp;catid=91&amp;Itemid=1958"><img src="images/articulos/insydesarrollo5.jpg" alt="" /></a></p></div><div class="clearbreak"></div></div></div></div>
									</div>
											</div>
									<div id="jsn-mainbody-content" class=" jsn-hasmainbody">
											<div id="jsn-mainbody">
										<div id="system-message-container">
	</div>

										
<div class="item-page jsn-demo-page">
		<div class="page-header">
		<h1> Featured News </h1>
	</div>
	
		<div class="page-header">
		<h2>
															<a href="/index.php?option=com_content&amp;view=article&amp;id=274:trump-2&amp;catid=97&amp;Itemid=435"> Hacia adonde va Trump</a>
									</h2>
				</div>
		<div class="jsn-article-toolbar">
							<div class="clearfix"></div>
	</div>
		
								<p><img src="images/articulos/trump2.jpg" alt="" /></p>
<p>&nbsp;<span style="font-size: 10pt; line-height: 115%; font-family: Arial, sans-serif;">Para los medios oficiales Trump es el que no quiere inmigantes, que construirá un mur para separar a Mexico de EE.UU. el que desea entrar en sintonia con Rusia dando pie</span></p>
 
<p><span style="font-size: 10pt; line-height: 115%; font-family: Arial, sans-serif;">atrás en Oriente medio, alguien que atenta contra la paz mundial, un excéntrico y un loco que amenaza todo lo conseguido en los últimos 50 años en materias de derechos y estabilidad para el hemisferio Occidental. Trump es un factor de peligro económico y un loco irracional que solo vocifera su ideología para generar caos.</span></p>
<p><span style="font-size: 10pt; line-height: 115%; font-family: Arial, sans-serif;">Trump es un hijo de inmigrantes casado en segundas nupcias con una inmigrante cuyas declaraciones apuntan a expulsar a los indocumentados que han ingresado a EEUU por vía ilegal muchos de ellos delincuentes que jamas debieron ingresar a EEUU. Trump no construirá&nbsp; un muro entre México y EE.UU. porque el muro ya existe desde el año 2006 y fue iniciada por Bill Clinton y se continuara con la aprobación del Congreso de eeuu quien no solo apoyó mayoritariamente la obra sino que también proveyó los fondos para su ejecución. Trump cambiara el rol de EEUU en el sistema financiero transnacional,&nbsp; incorporándolo como otro actor productivo y no solo un comprador pasivo, que observa inerme como China se convierte en su principal acreedor. Trump ha confrontado el poder de la usura al anunciar que realizara auditorias a la Reserva Federal uno de los mayores bancos privados del mundo que tiene a su haber el control de la politica monetaria de EE.UU., Trump rompe la inercia de lo políticamente correcto transparentando públicamente sus ideas que luego es capaz de implementar asombrando al poder del sistema acostumbrado a concebir las promesas de campaña como algo separado de la realidad, en suma Trump es un completo y profundo reformador un poder emergente que amenaza la institución del poder transnacional de la usura en su cuna, en la cabeza de la serpiente, algo peligroso para el curso de los acontecimientos.</span></p>
<p><span style="font-size: 10pt; line-height: 115%; font-family: Arial, sans-serif;">No es dificl predecir que los años que se vienen en materia interna de EEUU y en el plano internacional estarna fuertemente marcados por su presencia&nbsp;rupturista, sin embargo,&nbsp;pese a que las política as descritas constituyen una afrenta al poder de las oligarquías globalistas, no significa que Trump sea el ultimol baluarte de occidente, sino el principal gestor de un antiguo-nuevo poder&nbsp;que es la Nación Angloamericana, esa nación menonita de raíz iluminista y con una natural desviación al materialismo.&nbsp;</span></p><div class="al_buttons_container"><div class="al_pinterest al_btn"><a data-pin-config="beside" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.terceralinea.cl/index.php?option=com_content&amp;view=article&amp;id=274:trump-2&amp;catid=97:angloamerica&amp;Itemid=435&media=http://www.terceralinea.cl/images/articulos/trump2.jpg&description=" data-pin-do="buttonPin"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="al_linkedin al_btn"><script type="IN/Share" data-url="http://www.terceralinea.cl/index.php?option=com_content&amp;view=article&amp;id=274:trump-2&amp;catid=97:angloamerica&amp;Itemid=435" data-counter="right"></script></div><div class="al_gplus al_btn"><g:plusone href="http://www.terceralinea.cl/index.php?option=com_content&amp;view=article&amp;id=274:trump-2&amp;catid=97:angloamerica&amp;Itemid=435" size="medium"></g:plusone></div><div class="al_twitter al_btn"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal"data-lang="es">Tweet</a><script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div class="al_fbshare al_btn al_fbshare_light"><a onClick="window.open('https://www.facebook.com/sharer.php?s=100&amp;p[title]=Hacia+adonde+va+Trump&amp;p[summary]=&amp;p[url]=http%3A%2F%2Fwww.terceralinea.cl%2Findex.php%3Foption%3Dcom_content%26amp%3Bview%3Darticle%26amp%3Bid%3D274%3Atrump-2%26amp%3Bcatid%3D97%3Aangloamerica%26amp%3BItemid%3D435&amp;&p[images][0]=http%3A%2F%2Fwww.terceralinea.cl%2Fimages%2Farticulos%2Ftrump2.jpg', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><i class="al_fbshare_icon"></i>Share</a> <div class="al_fbshare_count">0</div></div><div class="al_like al_btn"><fb:like href="http://www.terceralinea.cl/index.php?option=com_content&amp;view=article&amp;id=274:trump-2&amp;catid=97:angloamerica&amp;Itemid=435" layout="button_count" show_faces="false" send="true" width="150" colorscheme="light"></fb:like> 
</div></div><div id="fb-root"></div><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=994065287279739";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="al_comments_container"><div class="al_comments_box"><fb:comments href="http://www.terceralinea.cl/index.php?option=com_content&amp;view=article&amp;id=274:trump-2&amp;catid=97:angloamerica&amp;Itemid=435" num_posts="10" width="500" colorscheme="light"></fb:comments></div><div id="al_link20" style="font-size:9px;"><a href="http://www.alexlopezit.com/es/plugin-comentarios-de-facebook-para-joomla" title="Plugin Commentarios de Facebook"><strong>Plugin Commentarios de Facebook</strong></a></div></div>
	
							 </div>

									</div>
										</div>
		        				</div></div> <!-- end centercol -->
        				</div></div> <!-- end jsn-maincontent -->
							<div id="jsn-rightsidecontent" class="span3 order2 ">
						<div id="jsn-rightsidecontent_inner">
							<div id="jsn-pos-right">
								<div class="richbox-2   jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span class="jsn-moduleicon "><i class="jsn-icon-info"></i>Temáticas</span></h3><div class="jsn-modulecontent"><ul class="categories-module">
	<li >   <h4>
		<a href="/index.php?option=com_content&amp;view=category&amp;id=87&amp;Itemid=1954">
		Educacion</a>
   </h4>

		 </li>
	<li >   <h4>
		<a href="/index.php?option=com_content&amp;view=category&amp;id=88&amp;Itemid=1953">
		Politica</a>
   </h4>

		 </li>
	<li >   <h4>
		<a href="/index.php?option=com_content&amp;view=category&amp;id=89&amp;Itemid=1952">
		Sociedad</a>
   </h4>

		 </li>
	<li >   <h4>
		<a href="/index.php?option=com_content&amp;view=category&amp;id=90&amp;Itemid=1957">
		.... y fue</a>
   </h4>

		 </li>
	<li >   <h4>
		<a href="/index.php?option=com_content&amp;view=category&amp;id=91&amp;Itemid=1958">
		de libros</a>
   </h4>

		 </li>
</ul>
<div class="clearbreak"></div></div></div></div><div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php?option=com_banners&amp;task=click&amp;id=7" onclick="window.open(this.href, '',
								'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=780,height=550');
								return false"
							title="haya de la torre">
							<img
								src="http://www.terceralinea.cl/images/banners/hayadelatorre.png"
								alt="Victor Raul Haya de la Torre"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
<div class="clearbreak"></div></div></div></div><div class="richbox-2   jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span class="jsn-moduleicon "><i class="jsn-icon-info"></i>Geográficas</span></h3><div class="jsn-modulecontent"><ul class="categories-module">
	<li >   <h4>
		<a href="/index.php?option=com_content&amp;view=category&amp;id=96&amp;Itemid=1956">
		Hispanoamerica</a>
   </h4>

		 </li>
	<li >   <h4>
		<a href="/index.php?option=com_content&amp;view=category&amp;id=97&amp;Itemid=435">
		Angloamerica</a>
   </h4>

		 </li>
	<li >   <h4>
		<a href="/index.php?option=com_content&amp;view=category&amp;id=98&amp;Itemid=1959">
		Extremo oriente</a>
   </h4>

		 </li>
	<li >   <h4>
		<a href="/index.php?option=com_content&amp;view=category&amp;id=99&amp;Itemid=1960">
		Extremo occidente</a>
   </h4>

		 </li>
	<li >   <h4>
		<a href="/index.php?option=com_content&amp;view=category&amp;id=100&amp;Itemid=435">
		Africa</a>
   </h4>

		 </li>
	<li >   <h4>
		<a href="/index.php?option=com_content&amp;view=category&amp;id=101&amp;Itemid=1955">
		Medio Oriente</a>
   </h4>

		 </li>
</ul>
<div class="clearbreak"></div></div></div></div>
							</div>
						</div>
					</div>
		                </div>
            </div>
					<div id="jsn-content-bottom">
			                <div id="jsn-pos-content-bottom" class="jsn-modulescontainer jsn-horizontallayout jsn-modulescontainer1 row-fluid">
                	<div class=" jsn-modulecontainer span12"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div  >
	<p><div class='jsn-bootstrap3'><div id='hAjrkf' class=' row' style="padding-top:10px;padding-bottom:10px;padding-left:10px;padding-right:10px;" ><div class="col-md-12 col-sm-12 col-xs-12" ><div class='pb-element-container pb-element-module' ><div class="jsn-pb-module-element pb-element-container pb-element-module " style=" float: left; " ><div class="pb-module-446"><div class="pb-module-content">
<div  >
	<p><a href="http://www.cedech.cl"><img src="images/banners/BANNERCEDECH.png" alt="" /></a></p></div></div></div></div><div style="clear: both"></div></div><div class='pb-element-container pb-element-module' ><div class="jsn-pb-module-element pb-element-container pb-element-module " style=" float: left; " ><div class="pb-module-504"><h3 class="pb-module-title">Educacion</h3><div class="pb-module-content"><ul class="newsflash-horizjsn-news-flash5 row-fluid">
	<li class="span3">
	<div class="jsn-article">
	<h4 class="contentheading newsflash-title">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=233:el-analfabetismo-camuflado-2&amp;catid=87&amp;Itemid=1954">El analfabetismo camuflado</a>
			</h4>
<div class="intro-text">
<p style="margin: 0cm 0cm 0.0001pt; text-align: justify; background-image: initial; background-attachment: initial; background-position: initial; background-repeat: initial;"><span style="font-size: 10pt; font-family: Arial, sans-serif;"><img src="images/articulos/letras.jpg" alt="" />A Sarmiento, Alberdi -entre otros- inquieta la ignorancia popular. La identifican con el analfabetismo. Reflexionan, si emitir el sufragio exige leer y</span></p>
</div>
</div>
	<span class="article-separator">&#160;</span>

		</li>
	<li class="span3">
	<div class="jsn-article">
	<h4 class="contentheading newsflash-title">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=234:la-cueca-larga-de-la-reforma-educacional&amp;catid=87&amp;Itemid=1954">La cueca larga de la reforma educacional</a>
			</h4>
<div class="intro-text">
<p style="margin: 0cm 0cm 0.0001pt; text-align: justify; background-image: initial; background-attachment: initial; background-position: initial; background-repeat: initial;"><span style="font-size: 10pt; font-family: Arial, sans-serif;"><img src="images/articulos/manospintadas.jpg" alt="" /></span></p>
<p style="margin: 0cm 0cm 0.0001pt; text-align: justify; background-image: initial; background-attachment: initial; background-position: initial; background-repeat: initial;"><span style="font-size: 10pt; font-family: Arial, sans-serif;">Nadie concibe un sistema escolar distinto al existente. La imaginación pedagógica es nula. La rutina impera en la testa de los docentes. La trayectoria de nuestra</span></p>
</div>
</div>
	<span class="article-separator">&#160;</span>

		</li>
	<li class="span3">
	<div class="jsn-article">
	<h4 class="contentheading newsflash-title">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=224:critica-a-la-educacion-media&amp;catid=87&amp;Itemid=1954">Crítica a la educación media</a>
			</h4>
<div class="intro-text">
<p style="margin-bottom: 0.0001pt; line-height: normal;"><span style="color: #231f1f; font-family: Arial, sans-serif; font-size: 10pt;"><img src="images/articulos/Frustracion_by_FredoART.jpg" alt="" /></span></p>
<p style="margin-bottom: 0.0001pt; line-height: normal;"><span style="color: #231f1f; font-family: Arial, sans-serif; font-size: 10pt;">La reforma de 1968 rebautiza a la educación&nbsp;secundaria como "educación media". Esta es expresión del prurito de mudar etiquetas. La impartida por&nbsp;</span></p>
</div>
</div>
	<span class="article-separator">&#160;</span>

		</li>
	<li class="span3">
	<div class="jsn-article">
	<h4 class="contentheading newsflash-title">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=176:vulnerables-y-reforma-escolar&amp;catid=87&amp;Itemid=1954">Vulnerables y reforma escolar</a>
			</h4>
<div class="intro-text">
<p style="margin-bottom: 0.0001pt; line-height: normal; background-image: initial; background-attachment: initial; background-position: initial; background-repeat: initial;"><span style="font-size: 10pt; font-family: Arial, sans-serif; color: #222222;"><img src="images/articulos/flojera.jpg" alt="" /></span></p>
<p style="margin-bottom: 0.0001pt; line-height: normal; background-image: initial; background-attachment: initial; background-position: initial; background-repeat: initial;">&nbsp;</p>
<p style="margin-bottom: 0.0001pt; line-height: normal; background-image: initial; background-attachment: initial; background-position: initial; background-repeat: initial;"><span style="font-size: 10pt; font-family: Arial, sans-serif; color: #222222;">Ahora a los "indigentes" se les rebautiza como "vulnerables". Se difunde la teorìa que tal condición se supera con escolaridad. Entonces surgen liceos a destajo,</span></p>
</div>
</div>	</li>
</ul>
</div></div></div><div style="clear: both"></div></div><div class='pb-element-container pb-element-module  jsn-news-flash2' ><div class="jsn-pb-module-element pb-element-container pb-element-module " style=" float: left; " ><div class="pb-module-505"><h3 class="pb-module-title">Hispanoamerica</h3><div class="pb-module-content"><ul class="newsflash-horizjsn-news-flash5 row-fluid">
	<li class="span3">
	<div class="jsn-article">
	<h4 class="contentheading newsflash-title">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=261:el-fraude-de-fidel&amp;catid=96&amp;Itemid=1956">El fraude de Fidel</a>
			</h4>
<div class="intro-text">
<p style="margin-bottom: 0.0001pt; line-height: normal;"><span style="font-size: 10pt; font-family: Arial, sans-serif;"><img src="images/articulos/fidel-I-love-NY870x350.jpg" alt="" /></span></p>
<p style="margin-bottom: 0.0001pt; line-height: normal;"><span style="font-size: 10pt; font-family: Arial, sans-serif;">Corría el año 1959 y las noticias de un grupo revolucionario cubano que enfrentaba el poder norteamericano cruzaban el Atlantico y llegaban a los oídos de un interesado</span></p>
</div>
</div>
	<span class="article-separator">&#160;</span>

		</li>
	<li class="span3">
	<div class="jsn-article">
	<h4 class="contentheading newsflash-title">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=251:diran-paz-y-seguridad&amp;catid=96&amp;Itemid=1956">Diran Paz y seguridad</a>
			</h4>
<div class="intro-text">
<p style="margin: 0cm 0cm 15pt; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"><span style="font-size: 10pt; font-family: Arial, sans-serif; color: #555555;"><img src="images/articulos/farc.jpg" alt="" /></span></p>
<p style="margin: 0cm 0cm 15pt; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"><span style="font-size: 10pt; font-family: Arial, sans-serif; color: #555555;">Santo Tomás decía que la paz era la tranquilidad en el orden. No puede, por tanto, haber paz sin orden. La obra de la justicia es la paz, decía el lema del</span></p>
</div>
</div>
	<span class="article-separator">&#160;</span>

		</li>
	<li class="span3">
	<div class="jsn-article">
	<h4 class="contentheading newsflash-title">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=237:tres-razas&amp;catid=96&amp;Itemid=1956">Tres razas</a>
			</h4>
<div class="intro-text">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal; background-image: initial; background-attachment: initial; background-position: initial; background-repeat: initial;"><img src="images/articulos/razas2.jpg" alt="" /></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal; background-image: initial; background-attachment: initial; background-position: initial; background-repeat: initial;"><span style="font-size: 10pt; font-family: Arial, sans-serif; color: #222222;">Renovar interpretaciones y enfoques en los docentes básicos y medios es difícil. Lo frecuente es la repetición de lo mismo que una vez aprendieron</span></p>
</div>
</div>
	<span class="article-separator">&#160;</span>

		</li>
	<li class="span3">
	<div class="jsn-article">
	<h4 class="contentheading newsflash-title">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=213:mauricio-macri-busca-una-alianza-estrategica-de-argentina-con-israel&amp;catid=96&amp;Itemid=1956">Mauricio Macri busca una “alianza estratégica”</a>
			</h4>
<div class="intro-text">
<p><span style="font-size: 10pt; font-family: Arial, sans-serif; background-image: initial; background-attachment: initial; background-position: initial; background-repeat: initial;"><img src="images/articulos/macriisrael.jpg" alt="" /></span></p>
<p><span style="font-size: 10pt; font-family: Arial, sans-serif; background-image: initial; background-attachment: initial; background-position: initial; background-repeat: initial;">Si llega a la presidencia, Mauricio Macri buscará que Argentina se convierta en un aliado estratégico de Israel y que la relación con Irán se reduzca a un “estado</span></p>
</div>
</div>	</li>
</ul>
</div></div></div><div style="clear: both"></div></div></div></div></div><div class='jsn-bootstrap3'><div id='3ASgrW' class=' row' style="padding-top:10px;padding-bottom:10px;padding-left:10px;padding-right:10px;" ><div class="col-md-4 col-sm-4 col-xs-12" ><div class='pb-element-container pb-element-module' ><div class="jsn-pb-module-element pb-element-container pb-element-module center" style=" margin: 0 auto; " ><div class="pb-module-506"><div class="pb-module-content">
<div  >
	<div class="ecwid ecwid-SingleProduct-v2 ecwid-SingleProduct-v2-bordered ecwid-Product ecwid-Product-75431797" itemscope itemtype="http://schema.org/Product" data-single-product-id="75431797"><div itemprop="image"></div><div class="ecwid-title" itemprop="name" content="El asesinato de la musica"></div><div itemtype="http://schema.org/Offer" itemscope itemprop="offers"><div class="ecwid-productBrowser-price ecwid-price" itemprop="price" content="7000" data-spw-price-location="button"><div itemprop="priceCurrency" content="CLP"></div></div></div><div customprop="options"></div><div customprop="addtobag"></div></div><script src="https://app.ecwid.com/script.js?918086&data_platform=singleproduct_v2" type="text/javascript"></script><script type="text/javascript">xProduct()</script></div></div></div></div><div style="clear: both"></div></div></div><div class="col-md-4 col-sm-4 col-xs-12" ><div class='jsn-bootstrap3 jsn-pagebuilder pb-element-container pb-element-video' ><div ><iframe style="display:block;margin: 0 auto;"  width="500"  height="270" 
src="https://www.youtube.com/embed/w_gV28awuTI?feature=oembed&innerframe=true&autoplay=0&autohide=2&loop=0&playlist=w_gV28awuTI" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div><div class="clear:both"></div></div></div><div class="col-md-4 col-sm-4 col-xs-12" ><div class='jsn-bootstrap3 jsn-pagebuilder pb-element-container pb-element-testimonial' ><script type='text/javascript'>
						(function($){
							$(document).ready(function(){
								if($('#testimonial_gOHmWv').length){
									$('#testimonial_gOHmWv .carousel-indicators li').each(function(i){
										$(this).on('click', function(){
											$('#testimonial_gOHmWv').carousel(i);
										});
									});
								}
							});
						})(jQuery)
				</script><div class='carousel slide pb-testimonial' style='width:100%' id='testimonial_gOHmWv'> <div class='carousel-inner'><div class='item row active'><div class='pb-testimonial-item col-md-12 col-sm-12'><div class='pb-testimonial-box top'><div class='arrow'></div><div class='pb-testimonial-content'><p>
<p>"...........Vais a fracasar, vais a encontrar que no es tan facil gobernar Irak"</p>
</p></div></div><div class='pb-testimonial-avatar'><img class='' src='http://www.terceralinea.cl/images/testimonios/saddamcapture.jpg' /></div><div class="pb-testimonial-meta"><strong style='font-size: 12px;color: #000000' class='pb-testimonial-name'>Saddam Hussein</strong><span class='pb-testimonial-jobtitle'>Ex Presidente de Irak</span><span class='pb-testimonial-country'></span><span class='pb-testimonial-company'><a href='http://www.abc.es/internacional/abci-prediccion-saddam-hussein-lanzo-eeuu-antes-morir-hecho-realidad-201612191402_noticia.html' target='_blank'>abc</a></span></div></div></div></div>  </div></div></div></div></div></p></div><div class="clearbreak"></div></div></div></div>
                </div>
							<div id="jsn-usermodules3" class="jsn-modulescontainer jsn-modulescontainer1 row-fluid">
								<div id="jsn-pos-user6" class="span12 order1 ">
						<div class="jsn-news-flash2 jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span>Política</span></h3><div class="jsn-modulecontent"><ul class="newsflash-horizjsn-news-flash2 row-fluid">
	<li class="span3">
	<div class="jsn-article">
	<h1 class="contentheading newsflash-title">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=272:los-incendios-forestales-y-la-alta-moral-de-los-elfos-urbanos&amp;catid=88&amp;Itemid=1953">Los incendios forestales y la alta moral de los elfos urbanos</a>
			</h1>
<div class="intro-text">
<p><span style="font-size: 10pt; line-height: 115%; font-family: Arial, sans-serif;"><img src="images/articulos/incendios1.jpg" alt="" /></span></p>
<p><span style="font-size: 10pt; line-height: 115%; font-family: Arial, sans-serif;">Actualmente, Chile está atravesando por una complicada situación en relación a una oleada de incendios que está afectando la zona centro y sur del país. Esta situación ha</span></p>
</div>
</div>
	<span class="article-separator">&#160;</span>

		</li>
	<li class="span3">
	<div class="jsn-article">
	<h1 class="contentheading newsflash-title">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=267:la-tragedia-de-valparaiso&amp;catid=88&amp;Itemid=1953">La tragedia de Valparaiso</a>
			</h1>
<div class="intro-text">
<p><span style="font-size: 10pt; line-height: 115%; font-family: Arial, sans-serif;"><img src="images/articulos/valapariso.jpg" alt="" /></span></p>
<p><span style="font-size: 10pt; line-height: 115%; font-family: Arial, sans-serif;">El gigantesco incendio del sábado 12 de abril de 2014 que arrasó barrios enteros en algunos de los cerros más pobres de Valparaíso y, sobre todo, sus terribles</span></p>
</div>
</div>
	<span class="article-separator">&#160;</span>

		</li>
	<li class="span3">
	<div class="jsn-article">
	<h1 class="contentheading newsflash-title">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=257:solo-los-ricos-pueden-permitirse-el-lujo-de-no-tener-patria&amp;catid=88&amp;Itemid=1953">Sólo los ricos pueden permitirse el lujo de no tener patria</a>
			</h1>
<div class="intro-text">
<p style="font-size: 15.43492317199707px; line-height: normal; font-family: arial, helvetica, sans-serif; margin-bottom: 0.0001pt;"><span style="font-size: 10pt; font-family: arial, sans-serif;"><img src="images/articulos/pinera-lobo.jpg" alt="" />Era lo que señalaba Ramiro Ledezma Ramos para señalar lo anodino de quienes entronizados por el dinero prescindían de la identidad que los</span></p>
</div>
</div>
	<span class="article-separator">&#160;</span>

		</li>
	<li class="span3">
	<div class="jsn-article">
	<h1 class="contentheading newsflash-title">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=253:7-ideas-sobre-las-elecciones-municipales&amp;catid=88&amp;Itemid=1953">7 ideas sobre las elecciones municipales</a>
			</h1>
<div class="intro-text">
<p style="margin-bottom: 0.0001pt; text-indent: -18pt; line-height: normal;"><span style="font-size: 10pt; font-family: Arial, sans-serif;">1-<strong><span style="font-size: 7pt; line-height: normal; font-family: 'Times New Roman';">&nbsp; &nbsp; <img src="images/articulos/pluralismo.jpg" alt="" /></span></strong></span></p>
<p style="margin-bottom: 0.0001pt; text-indent: -18pt; line-height: normal;"><strong><span style="font-size: 10pt; font-family: Arial, sans-serif;">&nbsp; &nbsp; &nbsp; 1- No es el poder</span></strong></p>
<p style="margin-bottom: 0.0001pt; line-height: normal;"><span style="font-size: 10pt; font-family: Arial, sans-serif;"></span></p>
</div>
</div>	</li>
</ul>
<div class="clearbreak"></div></div></div></div><div class="jsn-news-flash2 jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span>Sociedad</span></h3><div class="jsn-modulecontent"><ul class="newsflash-horizjsn-news-flash2 row-fluid">
	<li class="span3">
	<div class="jsn-article">
	<h1 class="contentheading newsflash-title">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=260:preverdad&amp;catid=89&amp;Itemid=1952">Preverdad</a>
			</h1>
<div class="intro-text">
<p style="margin: 12pt 0cm; text-align: justify; line-height: normal; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"><span style="font-size: 10pt; font-family: Arial, sans-serif;"><img src="images/articulos/JuanManuelDePrada.jpg" alt="" /></span></p>
<p style="margin: 12pt 0cm; text-align: justify; line-height: normal; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"><span style="font-size: 10pt; font-family: Arial, sans-serif;">Anda el progresismo mundialista llorando por las esquinas, incapaz de explicarse los sobresaltos últimos que le han deparado las urnas. Y, en su desconcierto y confusión,</span></p>
</div>
</div>
	<span class="article-separator">&#160;</span>

		</li>
	<li class="span3">
	<div class="jsn-article">
	<h1 class="contentheading newsflash-title">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=259:neturei-karta-en-chile&amp;catid=89&amp;Itemid=1952">Neturei Karta en Chile</a>
			</h1>
<div class="intro-text">
<p><img src="images/articulos/natureikarta.jpg" alt="" /></p>
</div>
</div>
	<span class="article-separator">&#160;</span>

		</li>
	<li class="span3">
	<div class="jsn-article">
	<h1 class="contentheading newsflash-title">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=252:mapuches-picunches-y-tlaxcaltecas&amp;catid=89&amp;Itemid=1952">Mapuches, Picunches y Tlaxcaltecas</a>
			</h1>
<div class="intro-text">
<p><img style="color: #222222; font-family: Arial, sans-serif; font-size: 10pt; text-align: justify;" src="images/articulos/picunches.jpg" alt="" /></p>
<p style="margin: 0cm 0cm 0.0001pt; text-align: justify; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"><span style="font-size: 10pt; font-family: Arial, sans-serif; color: #222222;">Los mapuches -rebautizados "araucanos" por los conquistadores- habrían sido nómades de la pampa platense, En una de sus incursiones cruzan la cordillera y</span></p>
</div>
</div>
	<span class="article-separator">&#160;</span>

		</li>
	<li class="span3">
	<div class="jsn-article">
	<h1 class="contentheading newsflash-title">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=248:la-violencia-hoy&amp;catid=89&amp;Itemid=1952">La violencia hoy</a>
			</h1>
<div class="intro-text">
<p><span style="font-size: 10pt; line-height: 115%; font-family: Arial, sans-serif;"><img src="images/articulos/violencia.jpg" alt="" /></span></p>
<p><span style="font-size: 10pt; line-height: 115%; font-family: Arial, sans-serif;">La violencia es un tema de meditación filosófica desde que el mundo es Mundo. Así los griegos y romanos distinguían claramente entre violencia y fuerza, entre hybris y</span></p>
</div>
</div>	</li>
</ul>
<div class="clearbreak"></div></div></div></div>
					</div>
											</div>
			            </div>
			        <div id="jsn-content-bottom-below">    
	            <div id="jsn-pos-content-bottom-below" class="jsn-modulescontainer jsn-horizontallayout jsn-modulescontainer4 row-fluid">
	            	<div class="   jsn-modulecontainer span3"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span class="jsn-moduleicon "><i class="jsn-icon-lightning"></i>.... y fue</span></h3><div class="jsn-modulecontent"><ul class="latestnews">
	<li>
		<a href="/index.php?option=com_content&amp;view=article&amp;id=250:a-colon&amp;catid=90&amp;Itemid=1957">
			A Colon</a>
	</li>
	<li>
		<a href="/index.php?option=com_content&amp;view=article&amp;id=249:el-12&amp;catid=90&amp;Itemid=1957">
			el 12!!</a>
	</li>
	<li>
		<a href="/index.php?option=com_content&amp;view=article&amp;id=230:un-talquino-dr-whittaker&amp;catid=90&amp;Itemid=1957">
			Un talquino: Dr. Wittaker</a>
	</li>
	<li>
		<a href="/index.php?option=com_content&amp;view=article&amp;id=200:5-septiembre-1938&amp;catid=90&amp;Itemid=1957">
			5  SEPTIEMBRE  1938</a>
	</li>
	<li>
		<a href="/index.php?option=com_content&amp;view=article&amp;id=198:homenaje-77-anos-matanza-del-seguro-obrero&amp;catid=90&amp;Itemid=1957">
			Homenaje 77 años Matanza del Seguro Obrero</a>
	</li>
</ul>
<div class="clearbreak"></div></div></div></div><div class="   jsn-modulecontainer span3"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span class="jsn-moduleicon "><i class="jsn-icon-leaf"></i>Educación</span></h3><div class="jsn-modulecontent"><ul class="latestnews">
	<li>
		<a href="/index.php?option=com_content&amp;view=article&amp;id=234:la-cueca-larga-de-la-reforma-educacional&amp;catid=87&amp;Itemid=1954">
			La cueca larga de la reforma educacional</a>
	</li>
	<li>
		<a href="/index.php?option=com_content&amp;view=article&amp;id=233:el-analfabetismo-camuflado-2&amp;catid=87&amp;Itemid=1954">
			El analfabetismo camuflado</a>
	</li>
	<li>
		<a href="/index.php?option=com_content&amp;view=article&amp;id=224:critica-a-la-educacion-media&amp;catid=87&amp;Itemid=1954">
			Crítica a la educación media</a>
	</li>
	<li>
		<a href="/index.php?option=com_content&amp;view=article&amp;id=176:vulnerables-y-reforma-escolar&amp;catid=87&amp;Itemid=1954">
			Vulnerables y reforma escolar</a>
	</li>
	<li>
		<a href="/index.php?option=com_content&amp;view=article&amp;id=153:reforma-escolar-interrogantes&amp;catid=87&amp;Itemid=1954">
			Reforma escolar...  interrogantes</a>
	</li>
</ul>
<div class="clearbreak"></div></div></div></div><div class="   jsn-modulecontainer span3"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span class="jsn-moduleicon "><i class="jsn-icon-trophy"></i>de libros</span></h3><div class="jsn-modulecontent"><ul class="latestnews">
	<li>
		<a href="/index.php?option=com_content&amp;view=article&amp;id=161:insubordinacion-y-desarrollo&amp;catid=91&amp;Itemid=1958">
			Insubordinacion y desarrollo</a>
	</li>
	<li>
		<a href="/index.php?option=com_content&amp;view=article&amp;id=160:el-lobo-y-los-corderos&amp;catid=91&amp;Itemid=1958">
			El lobo y los corderos</a>
	</li>
	<li>
		<a href="/index.php?option=com_content&amp;view=article&amp;id=159:regimen-de-partidos-politicos&amp;catid=91&amp;Itemid=1958">
			Régimen de partidos politicos</a>
	</li>
</ul>
<div class="clearbreak"></div></div></div></div><div class="demo-contact-info   jsn-modulecontainer span3"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span class="jsn-moduleicon "><i class="jsn-icon-globe"></i>Suscripción electrónica</span></h3><div class="jsn-modulecontent"><div class="jsn-uniform jsn-master" data-form-name='7e8363a67cbd46f49ec80d2b203fecef' id='jsn_form_2'><div class="jsn-bootstrap"><form name='form_7e8363a67cbd46f49ec80d2b203fecef' id='form_7e8363a67cbd46f49ec80d2b203fecef' action="http://www.terceralinea.cl/index.php?option=com_uniform&amp;view=form&amp;task=form.save&amp;form_id=2" method="post" class="form-validate Vertical " enctype="multipart/form-data" ><span class="hide jsn-language" style="display:none;" data-value='{"JSN_UNIFORM_CHARACTERS":"Characters","JSN_UNIFORM_WORDS":"Words","JSN_UNIFORM_CONFIRM_FIELD_PASSWORD_MIN_MAX_CHARACTER":"The password must contain minimum %mi% and maximum %mx% character(s)","JSN_UNIFORM_CONFIRM_FIELD_EMAIL_CONFIRM":"Ambas direcciones de e-mail deben ser las mismas.","JSN_UNIFORM_CONFIRM_FIELD_MIN_NUMBER":"El n\u00famero no puede ser menos de","JSN_UNIFORM_CONFIRM_FIELD_MAX_NUMBER":"El n\u00famero no puede ser mayor de","JSN_UNIFORM_DATE_HOUR_TEXT":"Hora","JSN_UNIFORM_DATE_MINUTE_TEXT":"Minuto","JSN_UNIFORM_DATE_CLOSE_TEXT":"Cerrar","JSN_UNIFORM_DATE_PREV_TEXT":"Previo","JSN_UNIFORM_DATE_NEXT_TEXT":"Siguiente","JSN_UNIFORM_DATE_CURRENT_TEXT":"Hoy","JSN_UNIFORM_DATE_MONTH_JANUARY":"Enero","JSN_UNIFORM_DATE_MONTH_FEBRUARY":"Febrero","JSN_UNIFORM_DATE_MONTH_MARCH":"Marzo","JSN_UNIFORM_DATE_MONTH_APRIL":"Abril","JSN_UNIFORM_DATE_MONTH_MAY":"Mayo","JSN_UNIFORM_DATE_MONTH_JUNE":"Junio","JSN_UNIFORM_DATE_MONTH_JULY":"Julio","JSN_UNIFORM_DATE_MONTH_AUGUST":"Agosto","JSN_UNIFORM_DATE_MONTH_SEPTEMBER":"Septiembre","JSN_UNIFORM_DATE_MONTH_OCTOBER":"Octubre","JSN_UNIFORM_DATE_MONTH_NOVEMBER":"Noviembre","JSN_UNIFORM_DATE_MONTH_DECEMBER":"Diciembre","JSN_UNIFORM_DATE_MONTH_JANUARY_SHORT":"Enero","JSN_UNIFORM_DATE_MONTH_FEBRUARY_SHORT":"Febrero","JSN_UNIFORM_DATE_MONTH_MARCH_SHORT":"Marzo","JSN_UNIFORM_DATE_MONTH_APRIL_SHORT":"Abril","JSN_UNIFORM_DATE_MONTH_MAY_SHORT":"Mayo","JSN_UNIFORM_DATE_MONTH_JUNE_SHORT":"Junio","JSN_UNIFORM_DATE_MONTH_JULY_SHORT":"Julio","JSN_UNIFORM_DATE_MONTH_AUGUST_SHORT":"Agosto","JSN_UNIFORM_DATE_MONTH_SEPTEMBER_SHORT":"Septiembre","JSN_UNIFORM_DATE_MONTH_OCTOBER_SHORT":"Octubre","JSN_UNIFORM_DATE_MONTH_NOVEMBER_SHORT":"Noviembre","JSN_UNIFORM_DATE_MONTH_DECEMBER_SHORT":"Diciembre","JSN_UNIFORM_DATE_DAY_SUNDAY":"Domingo","JSN_UNIFORM_DATE_DAY_MONDAY":"Lunes","JSN_UNIFORM_DATE_DAY_TUESDAY":"Martes","JSN_UNIFORM_DATE_DAY_WEDNESDAY":"Mi\u00e9rcoles","JSN_UNIFORM_DATE_DAY_THURSDAY":"Jueves","JSN_UNIFORM_DATE_DAY_FRIDAY":"Viernes","JSN_UNIFORM_DATE_DAY_SATURDAY":"S\u00e1bado","JSN_UNIFORM_DATE_DAY_SUNDAY_SHORT":"Domingo","JSN_UNIFORM_DATE_DAY_MONDAY_SHORT":"Lunes","JSN_UNIFORM_DATE_DAY_TUESDAY_SHORT":"Mar","JSN_UNIFORM_DATE_DAY_WEDNESDAY_SHORT":"Mier","JSN_UNIFORM_DATE_DAY_THURSDAY_SHORT":"Juev","JSN_UNIFORM_DATE_DAY_FRIDAY_SHORT":"Vier","JSN_UNIFORM_DATE_DAY_SATURDAY_SHORT":"Sab","JSN_UNIFORM_DATE_DAY_SUNDAY_MIN":"Do","JSN_UNIFORM_DATE_DAY_MONDAY_MIN":"Lu","JSN_UNIFORM_DATE_DAY_TUESDAY_MIN":"Ma","JSN_UNIFORM_DATE_DAY_WEDNESDAY_MIN":"Mi","JSN_UNIFORM_DATE_DAY_THURSDAY_MIN":"Ju","JSN_UNIFORM_DATE_DAY_FRIDAY_MIN":"Vi","JSN_UNIFORM_DATE_DAY_SATURDAY_MIN":"S\u00e1","JSN_UNIFORM_DATE_DAY_WEEK_HEADER":"Wk","JSN_UNIFORM_CONFIRM_FIELD_MAX_LENGTH":"La informaci\u00f3n no puede contener m\u00e1s de","JSN_UNIFORM_CONFIRM_FIELD_MIN_LENGTH":"La informaci\u00f3n no puede contener menos de","JSN_UNIFORM_CAPTCHA_PUBLICKEY":"JSN_UNIFORM_CAPTCHA_PUBLICKEY","JSN_UNIFORM_BUTTON_BACK":"Atr\u00e1s","JSN_UNIFORM_BUTTON_NEXT":"Siguiente","JSN_UNIFORM_BUTTON_RESET":"Reset","JSN_UNIFORM_BUTTON_SUBMIT":"Enviar","JSN_UNIFORM_CONFIRM_FIELD_CANNOT_EMPTY":"Este campo no est\u00e1 vac\u00edo, por favor introduzca la informaci\u00f3n requerida.","JSN_UNIFORM_CONFIRM_FIELD_INVALID":"La informaci\u00f3n es incorrecta, por favor corrija."}'></span><span class="hide jsn-base-url" style="display:none;" data-value="http://www.terceralinea.cl"></span><div id="page-loading" class="jsn-bgloading"><i class="jsn-icon32 jsn-icon-loading"></i></div><div class="jsn-row-container jsn-style-light"><div class="message-uniform"> </div><div data-value="2" class="jsn-form-content hide"><div class='jsn-row-container row-fluid'><div class="jsn-container-left span12"><div class="control-group  email "><label for="Email" class="control-label">Email<span class="required">*</span></label><div class="controls"><div class="row-fluid"><input class="email email-required jsn-input-medium-fluid" id="20" name="20" type="text" value="" placeholder="Type your email and press Enter" /></div></div></div></div></div></div><div class="form-actions">
									<div class="btn-toolbar pull-left">
									    <button class="btn prev hide" onclick="return false;">PREV</button>
									    <button class="btn btn-primary next hide" onclick="return false;">NEXT</button>
									    <button class="btn reset" onclick="return false;" style="display:none">Reset</button>
									    <button type="submit" class="btn btn-primary jsn-form-submit" >Subscribe</button>
									</div>
								     </div><div class="jsn-text-center"><a href="http://www.joomlashine.com/joomla-extensions/jsn-uniform.html" target="_blank">Constructor de formularios de Joomla</a> by JoomlaShine</div><input type="hidden" name="form_name" value="7e8363a67cbd46f49ec80d2b203fecef" /></div><input type="hidden" name="task" value="form.save" /><input type="hidden" name="option" value="com_uniform" /><input type="hidden" name="form_id" value="2" /><input type="hidden" id="form_post_action" name="form_post_action" value="4" /><input type="hidden" name="form_post_action_data" value='&lt;p&gt;Congratulation, your message will be sent to our website manager!&lt;/p&gt;' /><input type="hidden" name="d84a44703a40347df577c64980f408ce" value="1" /></form><div class="demo-contact-desc">
<div class="desc">
<p style="margin-top: 0px; margin-bottom: 0px; color: #222222; font-family: arial, sans-serif; font-size: small; line-height: normal;"><span style="font-family: Arial, sans-serif; font-size: 10pt;">Domicilio&nbsp;</span><span style="background-image: initial; background-repeat: initial;">San Ignacio 1341- Santiago Centro</span></p>
<p style="margin-bottom: 0px; color: #222222; font-family: arial, sans-serif; font-size: small; line-height: normal;"><span style="font-size: 10pt; font-family: Arial, sans-serif; background-image: initial; background-repeat: initial;">Direccion web:&nbsp;</span><a style="color: #1155cc;" href="http://www.terceralinea.cl/" target="_blank"><span style="font-size: 10pt; font-family: Arial, sans-serif; background-image: initial; background-repeat: initial;">www.terceralinea.cl</span></a></p>
<p style="margin-bottom: 0px; color: #222222; font-family: arial, sans-serif; font-size: small; line-height: normal;"><span style="font-size: 10pt; font-family: Arial, sans-serif; background-image: initial; background-repeat: initial;">Mail&nbsp;</span><a style="color: #1155cc;" href="mailto:terceralinea@terceralinea.cl" target="_blank"><span style="font-size: 10pt; font-family: Arial, sans-serif; background-image: initial; background-repeat: initial;">terceralinea@terceralinea.cl</span></a></p>
</div>
</div></div></div><div class="clearbreak"></div></div></div></div>
	            </div>
	        </div>
				</div>
					<div id="jsn-footer">
				<div id="jsn-footermodules" class="jsn-modulescontainer jsn-modulescontainer2 row-fluid">
								<div id="jsn-pos-footer" class="span6">
						<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div  >
	<p>Tercera Linea es parte de los proyectos que lleva el Centro de Estudios Chilenos, CEDECH, y contribuye a traves de la opinion a forjar un espacio discordante del materialismo imperante.</p>
<p>Tercera Linea es un medio de comunicacion social adscrito a la Ley de Prensa.</p></div><div class="clearbreak"></div></div></div></div>
					</div>
								<div id="jsn-pos-bottom" class="span6">
						<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div  >
	<p>&nbsp;<a href="http://www.cedech.cl"><img style="font-size: 12.8000001907349px; line-height: 1.5;" src="images/galeria/CEDECH.png" alt="" /></a>&nbsp; &nbsp; &nbsp; &nbsp;<a href="http://www.autoresmalditos.org"><img src="images/galeria/AUTORESMALDITOS.png" alt="" /></a></p></div><div class="clearbreak"></div></div></div></div>
					</div>
								<div class="clearbreak"></div>
				</div>
			</div>
			</div>
			<a id="jsn-gotoplink" href="/index.php?option=com_content&view=article&id=274:trump-2&catid=97&Itemid=435#top">
			<span>Volver</span>
		</a>
	
<script type="text/javascript">11482977</script></body>
</html>
